WordPress 5.0.3

demonx
Администратор
Сообщений: 235
Зарегистрирован: 18 ноя 2017, 17:28

WordPress 5.0.3

Сообщение demonx » 12 янв 2019, 14:53

Системные требования
Мы рекомендуем сервера с PHP версии 7.3 или выше, а также MySQL версии 5.6 ИЛИ MariaDB версии 10.0 или выше.
Мы также рекомендуем Apache или Nginx как самые надежные варианты для работы WordPress, но это не является жестким требованием.
Вложения
wordpress-5.0.3-ru_RU.rar
(10.86 MiB) Загружено 2 раз

Вернуться в «Движки, стили, плагины (CMS WordPress)»

Кто сейчас на форуме

Количество пользователей, которые сейчас просматривают этот форум: нет зарегистрированных пользователей и 1 гость